ローカルまたはドメインのセキュリティ ポリシーのため、Mirage ファイル ポータルにアクセスできない場合があります。

問題

インストールの完了後、ファイル ポータルにアクセスすることが困難な場合があります。

原因

IIS サーバのローカルまたはドメインのセキュリティ ポリシーのため、ファイル ポータルにアクセスできない場合があります。

解決方法

  1. ファイル ポータルがインストールされた IIS サーバ マシンで、[ローカル セキュリティ ポリシー] > [ローカル ポリシー] > [ユーザー権の指定] を選択します。
  2. Allow logon locally ポリシーに対してファイル ポータル アクセスが必要なすべてのユーザーを追加します。