バージョン 2.3 以前からバージョン 2.4 以降にアップグレードする場合は、NSX Cloud コンポーネントを再インストールする必要があります。バージョン 2.4 以降からアップグレードする場合は、アップグレード ワークフローに従います。