問題

コンピュート マネージャへの登録に失敗しました。

原因

展開の状態が、「仮想マシンの登録が進行中」になり、45 分経過してもアプライアンスが登録されない場合、登録は失敗しています。

解決方法

  1. ブラウザから、NSX Manager(https://<nsx-manager-ip-address> または https://<nsx-manager-fqdn>)に管理者権限でログインします。
  2. コントローラを削除するには、次に移動します。

    [システム] > [アプライアンス] > [NSX Advanced Load Balancer]

  3. [アクション] をクリックして、[削除] を選択します。
  4. アプライアンスを再展開します。