vRealize Automation 8.x は、 vRealize Operations Cloud 8.1 バージョンでサポートされています。運用第 1 日目のワークロード配置は vRealize Operations Cloud 6.6 以降で vRealize Automation 7.3 以降の場合にサポートされます。運用第 2 日目のワークロード配置は vRealize Operations Cloud 7.0 以降で vRealize Automation 7.5 以降の場合にサポートされます。