アップデートのパッケージが不足していると、添付されたベースラインのコンプライアンス状態が 「互換性なし」 となることがあります。

問題

ホストのアップグレード スキャンを実行したときに、そのホスト用のバイナリ パッケージが不足しているか、アップロードされていないか、または間違ったバイナリ パッケージがアップロードされていると、スキャンは失敗します。

手順

  1. ホストのアップグレード ベースラインを編集し、必要なパッケージをインポートします。
  2. スキャンを繰り返します。