ESXi 6.0 をインストールするか、ESXi 6.0 にアップグレードするには、システムが固有のハードウェアおよびソフトウェア要件を満たしている必要があります。