アップグレードがサポートされていないため、正常にスキャンを実行したあと、添付されたベースラインのコンプライアンス状態が 「互換性なし」 となることがあります。

問題

アップグレードがサポートされていないため、添付されたベースラインのステータスは 「互換性なし」 となります。

現在のハードウェア バージョンが、ホストでサポートされる最新バージョンよりも高いため、仮想マシンの仮想ハードウェアのアップグレード パスが不可能です。アップグレードの詳細ウィンドウに、実際のハードウェア バージョンが表示されます。

タスクの結果

回避策はありません。アップグレードの詳細を確認し、現在のハードウェア バージョンを確認します。