vCenter Server および ESXi インスタンスをアップグレードするには、システムが特定の要件を満たしている必要があります。