버전 2.3 또는 이전 버전에서 버전 2.4 이상으로 업그레이드 하는 경우 NSX Cloud 구성 요소를 다시 설치해야 합니다. 버전 2.4에서 업그레이드하는 경우 업그레이드 워크플로를 따릅니다.