특정 제한에서 NSX Data Center for vSphere 환경의 일부가 아닌 vSphere Distributed Switch를 마이그레이션할 수 있습니다.

필요한 소프트웨어 및 버전

제한 사항 및 권장 사항

현재 vSphere 구현에서 vSphere Distributed Switch 버전 7.0을 사용하는 경우 NSX-T Data Center 버전 3.x로의 마이그레이션이 지원되지 않습니다.

NSX-T Data Center를 별도로 설치하고 현재 vSphere 구현에서 사용하도록 구성하는 것이 좋습니다.