Workspace ONE Access의 Integration Broker 구성 요소를 설치하기 전에 Windows 서버를 구성해야 합니다.

Integration Broker 서버에서는 다음 운영 체제를 지원합니다.

  • Windows Server 2012 R2
  • Windows Server 2016
참고: 지원되는 버전에 대한 최신 정보를 보려면 http://www.vmware.com/resources/compatibility/sim/interop_matrix.php에서 VMware 제품 상호 운용성 매트릭스를 참조하십시오.