vRealize Cloud Universal을 사용하려면 온-프레미스 환경에 배포된 다음 소프트웨어가 필요합니다.

소프트웨어 지원되는 최소 버전
vRealize Suite Lifecycle Manager 8.2.0 이상
VMware Identity Manager 3.3.2 이상
참고:
  • vRealize Suite Lifecycle Manager 8.4.0 이상을 사용하는 경우 VMware Identity Manager가 필요하지 않습니다.
  • 이전 버전의 vRealize Suite Lifecycle Manager가 있는 경우 vRealize Suite Lifecycle Manager 8.2 버전 이상으로 업그레이드합니다.
  • vRealize Suite Lifecycle Manager에서 관리되지 않는 기존 vRealize Suite 제품(예: vRealize Automation, vRealize Operations Manager 또는 vRealize Log Insight)의 경우 vRealize Suite Lifecycle Manager로 가져와야 합니다. vRealize Suite Lifecycle Manager를 업그레이드하고 기존 vRealize 배포를 가져오는 방법에 대한 자세한 내용은 vRealize Suite Lifecycle Manager 설명서를 참조하십시오.
vRealize Cloud Universal 라이센스는 다음과 같은 vRealize 제품 버전을 지원합니다.
vRealize Suite 제품 지원되는 버전 필요한 최소 패치 버전
vRealize Operations Manager

8.1.1 이상

8.0.1

7.5.0

패치가 필요하지 않습니다.

8.0.1 핫픽스 6. KB 80930을 참조하십시오.

7.5 핫픽스 13. KB 80929를 참조하십시오.

vRealize Automation

8.2.0 이상

8.1.0

8.0.1

7.6.0

7.5.0

패치가 필요하지 않습니다.

8.1 패치 2

8.0 패치 2

7.6 핫픽스 5

7.5 핫픽스 21

vRealize Log Insight

8.2.0 이상

8.1.1

8.1.0

8.0.0

4.8.0

패치가 필요하지 않습니다.

8.1.1 핫픽스 1

8.1 핫픽스 1

8.0 핫픽스 1

4.8 핫픽스 4

참고:
  • vRealize Operations Manager 버전 8.6의 경우 vRealize Cloud Universal 라이센스를 적용할 때 영구 라이센스 제거가 필수가 아닙니다. 하지만 vRealize Operations Manager 버전 8.5 이하의 영구 키를 제거해야 합니다.
  • 패치가 필요한 제품 버전의 경우 vRealize Cloud Universal 라이센스 키를 제품에 적용하기 전에 vRealize Suite Lifecycle Manager를 사용하여 필요한 패치를 다운로드하고 배포합니다.
  • 기존 vRealize 제품 배포가 지원되는 최소 제품 버전보다 오래된 경우 지원되는 최소 제품 버전 이상으로 업그레이드합니다.