vSphere Replication은 ESXi Server, vCenter Server, Site Recovery Manager, 데이터베이스 및 웹 브라우저의 여러 버전과 호환됩니다.

vSphere Replication은 동일한 버전의 vCenter Server와 호환됩니다. 단 ESXi의 경우, vSphere Replication에는 ESXi 5.0 이상이 필요합니다. 자세한 내용은 다음을 참조하십시오.