vCenter Server 5.5로 업그레이드하는 경우 업그레이드된 버전이 해당 데이터베이스를 지원하는지 확인합니다.

업그레이드하려는 vCenter Server 버전에 대해 지원되는 특정 데이터베이스 버전 목록은 VMware 제품 상호 운용성 매트릭스(http://www.vmware.com/resources/compatibility/sim/interop_matrix.php)를 참조하십시오.

참고:

vCenter Server Appliance 버전 5.5에서는 포함된 데이터베이스로 PostgreSQL을 사용합니다. 외부 데이터베이스의 경우 vCenter Server Appliance는 업그레이드하려는 vCenter Server 버전의 VMware 제품 상호 운용성 매트릭스에 표시된 것과 동일한 버전의 Oracle 데이터베이스만 지원합니다.