ESXi 호스트에 연결하여 vCenter Server Appliance를 배포 또는 업그레이드할 수 있도록 vSphere Web Client와 별도로 클라이언트 통합 플러그인을 설치하려는 경우 브라우저가 클라이언트 통합 플러그인을 지원하는지 확인합니다.

클라이언트 통합 플러그인을 사용하려면 지원되는 웹 브라우저 중 하나가 있는지 확인합니다.

표 1. 지원되는 웹 브라우저

브라우저

지원되는 버전

Microsoft Internet Explorer

버전 10 및 11

Mozilla Firefox

버전 30이상

Google Chrome

버전 35이상