ESXi 6.0을 설치하거나 ESXi 6.0으로 업그레이드하려면 시스템이 특정 하드웨어 및 소프트웨어 요구 사항을 충족해야 합니다.