브라우저가 vSphere Web Client를 지원하는지 확인합니다.

vSphere Web Client 6.5에는 Adobe Flash Player v. 16 ~ 23이 필요합니다. 최상의 성능과 보안 수정 사항을 위해서는 Adobe Flash Player 23을 사용하십시오.

VMware에서는 vSphere Web Client에서 다음 게스트 운영 체제 및 브라우저 버전에 대한 테스트를 마치고 해당 버전을 지원합니다. 최상의 성능을 위해 Google Chrome을 사용하십시오.

표 1. vSphere Web Client에서 지원되는 게스트 운영 체제 및 최소 브라우저 버전

운영 체제

브라우저

Windows

Microsoft Internet Explorer v. 10.0.19 이상.

Mozilla Firefox v. 39 이상.

Google Chrome v. 34 이상.

Mac OS

Mozilla Firefox v. 39 이상.

Google Chrome v. 34 이상.