vCenter Server 7.0 업데이트 2 | 2021년 3월 9일 | ISO 빌드 17694817

이 릴리스 정보의 추가 사항 및 업데이트 사항을 확인하십시오.

릴리스 정보에 포함된 내용

릴리스 정보에는 다음과 같은 항목이 포함됩니다.

새로운 기능

  • 제품 내 피드백: vCenter Server 7.0 업데이트 2에는 vSphere Client에 제품 내 피드백 옵션이 추가되어, 주요 VMware vSphere 워크플로 및 기능에 대한 실시간 평점 및 의견을 제공할 수 있습니다.
     
  • vCenter Server의 새 CLI 배포: vCenter Server 7.0 업데이트 2를 사용하는 경우 vCSA_with_cluster_on_ESXi.json 템플릿을 사용하여 vCenter Server를 ESXi 호스트에 배포할 때 단일 노드 vSAN 클러스터를 부트스트랩하고 vSphere Lifecycle Manager 클러스터 이미지 관리를 사용하도록 설정할 수 있습니다. 자세한 내용은 vCenter Server Appliance의 CLI 배포를 위한 JSON 템플릿을 참조하십시오.
     
  • vSphere Lifecycle Manager 기준선을 사용하여 관리하는 클러스터의 호스트에 대한 병렬 업데이트 적용: vCenter Server 7.0 업데이트 2를 사용하면 환경에서 ESXi 호스트를 업그레이드하거나 패치를 적용하는 데 필요한 시간을 줄이기 위해 vSphere Lifecycle Manager에서 기준선을 사용하여 클러스터 내의 호스트에 병렬로 업데이트를 적용하도록 설정할 수 있습니다. 이미 유지 보수 모드에 있는 ESXi 호스트에만 병렬로 업데이트를 적용할 수 있습니다. vSAN 클러스터의 호스트에는 병렬로 업데이트를 적용할 수 없습니다. 자세한 내용은 vSphere Lifecycle Manager 기준선 및 기준선 그룹에 기반하여 ESXi 호스트에 업데이트 적용을 참조하십시오.
     
  • vSphere Lifecycle Manager 오류 메시지 개선: vCenter Server 7.0 업데이트 2에는 Lifecycle Manager 작업의 일부로 업그레이드 및 업데이트 중 노드 건너뛰기나 하드웨어 호환성 또는 ESXi 설치 및 업데이트와 같은 문제의 근본 원인을 더 잘 이해하는 데 도움이 되는 향상된 오류 메시지가 추가되었습니다. 
     
  • 확장된 VMware vSphere vMotion 작업: vCenter Server 7.0 업데이트 2부터 vSphere vMotion은 단일 vMotion VMkernel 인터페이스를 사용하여 25GbE, 40GbE 및 100GbE와 같은 고속 네트워크를 최대한 활용하도록 자동으로 조정됩니다(이전 릴리스의 경우 최대 10GbE). 자세한 내용은 vSphere vMotion 네트워킹 모범 사례vSphere 7의 vMotion 향상 기능 블로그를 참조하십시오.
     
  • vSphere Lifecycle Manager를 통한 확장성 향상: vCenter Server 7.0 업데이트 2를 사용하는 경우 ESXi 호스트 및 클러스터를 사용한 vSphere Lifecycle Manager 작업에 대한 확장성은, vSphere Lifecycle Manager 이미지로 관리되며 지원되는 ESXi 호스트가 280개에서 최대 400개까지 증가합니다.
     
  • NSX-T 관리 가상 Distributed Switch에서 vSphere Distributed Switch로 업그레이드 및 마이그레이션: vSphere Lifecycle Manager 기준선을 사용하여 시스템을 vSphere 7.0 업데이트 2로 업그레이드하고 동시에 NSX-T 관리 가상 Distributed Switch에서 VMware NSX-T Data Center를 사용하는 클러스터의 vSphere Distributed Switch로 마이그레이션할 수 있습니다. 자세한 내용은 vSphere Lifecycle Manager를 사용하여 NSX-T 가상 Distributed Switch를 vSphere Distributed Switch로 마이그레이션을 참조하십시오.
     
  • 단일 참조 호스트에서 원하는 소프트웨어 규격을 가져와서 새 클러스터 생성: vCenter Server 7.0 업데이트 2를 사용하면 단일 참조 호스트에서 원하는 소프트웨어 규격을 가져와서 새 클러스터를 생성하기 전에 vSphere Lifecycle Manager 디포에서 사용할 수 있는 모든 필수 구성 요소와 이미지를 확보하기 위한 시간과 노력을 절약할 수 있습니다. 이미지를 가져오는 동안 vSphere Lifecycle Manager는 클러스터를 생성하는 vCenter Server 인스턴스에서 참조 호스트의 소프트웨어 규격은 물론 이미지와 연결된 소프트웨어 디포를 추출하기 때문에 새 이미지를 작성하거나 유효성을 검사하지 않습니다. 동일하거나 다른 vCenter Server 인스턴스에 있는 ESXi 호스트에서 이미지를 가져올 수 있습니다. vCenter Server에서 관리되지 않는 ESXi 호스트에서 이미지를 가져오거나 참조 호스트를 클러스터로 이동하거나 호스트의 이미지를 사용하여 호스트를 이동하지 않고 새 클러스터에 시드할 수도 있습니다. 자세한 내용은 호스트에서 이미지를 가져와서 단일 이미지를 사용하는 클러스터 생성을 참조하십시오.
     
  • vSphere Lifecycle Manager에서 관리되는 클러스터에서 vSphere with Tanzu 사용: vSphere 관리자는 단일 VMware vSphere Lifecycle Manager 이미지로 관리하는 vSphere 클러스터에서 vSphere with Tanzu를 사용하도록 설정할 수 있습니다. 그런 다음, vSphere Lifecycle Manager에서 관리하는 동안 감독자 클러스터를 사용할 수 있습니다. 자세한 내용은 vSphere Lifecycle Manager 작업을 참조하십시오. 
     
  • vSphere Lifecycle Manager 빠른 업그레이드: vSphere 7.0 업데이트 2부터는 가상 시스템을 마이그레이션하거나 전원을 끄거나 디스크로 일시 중단하는 대신 가상 시스템을 메모리로 일시 중단하도록 vSphere Lifecycle Manager를 구성할 수 있습니다. 자세한 내용은 빠른 업그레이드를 위한 vSphere Lifecycle Manager 구성을 참조하십시오.
     
  • vSphere with Tanzu 감독자 클러스터의 기밀 vSphere 포드: vSphere 7.0 업데이트 2부터는 vSphere with Tanzu의 감독자 클러스터에서 기밀 vSphere 포드를 실행하여 게스트 운영 체제 메모리를 암호화된 상태로 유지하고 하이퍼바이저의 액세스로부터 보호할 수 있습니다. SEV-ES(Secure Encrypted Virtualization-Encrypted State)를 보안 강화 항목으로 추가하여 기밀 vSphere 포드를 구성할 수 있습니다. 자세한 내용은 기밀 vSphere 포드 배포를 참조하십시오.
     
  • VMware vSphere with Tanzu 업데이트는 VMware vSphere with Tanzu 릴리스 정보를 참조하십시오.

vCenter Server 7.0의 이전 릴리스

vCenter Server의 새로운 기능과 해결된 문제 및 알려진 문제는 각 릴리스의 릴리스 정보에 설명되어 있습니다. vCenter Server 7.0의 이전 릴리스에 대한 릴리스 정보는 다음과 같습니다.

국제화, 호환성, 설치, 업그레이드, 오픈 소스 구성 요소 및 제품 지원 고지 사항에 대한 자세한 내용은 VMware vSphere 7.0 릴리스 정보를 참조하십시오.

이 릴리스에 포함된 패치

이 vCenter Server 7.0 업데이트 2 릴리스는 다음과 같은 패치를 제공합니다. 패치 다운로드에 대한 자세한 내용은 VMware Patch Download Center를 참조하십시오.

VMware vCenter Server 7.0 업데이트 2에 대한 패치

VMware 소프트웨어 수정 사항, 보안 수정 사항 및 타사 제품 수정 사항이 포함된 vCenter Server용 제품 패치입니다.

이 패치는 vCenter Server에 적용할 수 있습니다.

다운로드 파일 이름 VMware-vCenter-Server-Appliance-7.0.2.00000-17694817-patch-FP.iso
빌드 17694817
다운로드 크기 5572.6 MB
md5sum 60fcfd67ed2475e3520966f443f92854
sha1checksum 85d7e0dc2162cf15a62ce8b92aded955bea3060c

다운로드 및 설치

이 패치는 VMware Patch Download Center로 이동하고 제품 선택 드롭다운 메뉴에서 VC를 선택하여 다운로드할 수 있습니다.

  1. VMware-vCenter-Server-Appliance-7.0.2.00000-17694817-patch-FP.iso 파일을 vCenter Server CD 또는 DVD 드라이브에 연결합니다.
  2. 슈퍼 관리자 권한이 있는 사용자(예: root)로 장치 셸에 로그인하고 다음 명령을 실행합니다.
    • ISO를 스테이징하려면 다음을 실행합니다.
      software-packages stage --iso
    • 스테이징된 컨텐츠를 보려면 다음을 실행합니다.
      software-packages list --staged
    • 스테이징된 rpm을 설치하려면 다음을 실행합니다.
      software-packages install --staged

vCenter Server 셸 사용에 대한 자세한 내용은 VMware기술 자료 문서 2100508을 참조하십시오.

vCenter Server 패치 적용에 대한 자세한 내용은 vCenter Server Appliance 패치 적용을 참조하십시오.

패치 스테이징에 대한 자세한 내용은 vCenter Server Appliance에 패치 스테이징을 참조하십시오.

패치 설치에 대한 자세한 내용은 vCenter Server Appliance 패치 설치를 참조하십시오.

장치 관리 인터페이스를 사용한 패치 적용에 대한 자세한 내용은 장치 관리 인터페이스를 사용하여 vCenter Server 패치 적용을 참조하십시오.

제품 지원 고지 사항

  • SSPI, CAC, RSA 지원 중단: 향후 주요 vSphere 릴리스에서 VMware는 vCenter Server용 RSA SecurID, 고급 인증 플러그인, 스마트 카드 지원의 일부로 사용되는 Windows 세션 인증(SSPI)에 대한 지원을 중단할 계획입니다. 사용자와 관리자는 SSPI, 스마트 카드 또는 RSA SecurID 대신 지원되는 ID 제공자를 통해 ID 페더레이션을 구성하고 사용하여 vCenter Server 시스템에 로그인할 수 있습니다.
     
  • vSphere 6.0 ~ 6.7 REST API 사용 중단. /rest에 제공되었고 이전 REST API라고 하던 vSphere 6.0 ~ 6.7의 REST API 사용이 중단됩니다. vSphere 7.0 업데이트 2에서는 REST API가 /api에 제공되며 새로운 REST API라고 합니다. 자세한 내용은 블로그 vSphere 7 업데이트 2 - REST API 현대화 및 vSphere 기술 자료 문서 83022에서 참조하십시오.
     
  • SSH(Secure Shell)에서 SHA1 제거: vSphere 7.0 업데이트 2에서는 SHA-1 암호화 해싱 알고리즘이 SSHD 기본 구성에서 제거되었습니다.
     
  • SHA-1 폐기 예정 SHA-1 암호화 해시 알고리즘은 향후 릴리스의 vSphere에서 폐기될 예정입니다. SHA-1과 이미 폐기된 MD5에는 알려진 취약점이 있으며, 이러한 취약점을 대상으로 한 실제 공격이 이미 입증되었습니다.
     
  • FIPS(Federal Information Processing Standard) 지원: FIPS는 향후 vSphere 릴리스에서 vCenter Server에 기본적으로 추가되고 사용하도록 설정됩니다. vCenter Server 7.0 업데이트 2에서도 FIPS 지원을 사용할 수 있지만 기본적으로 사용하도록 설정되지는 않으며, vCenter Server 및 FIPS에 설명된 단계에 따라 사용하도록 설정할 수 있습니다.
     
  • FIPS를 준수하는 클라이언트 플러그인: 향후 vSphere 릴리스에서 vSphere용 모든 클라이언트 플러그인은 FIPS(Federal Information Processing Standard)를 준수해야 합니다. vCenter Server에서 FIPS가 기본적으로 사용되도록 설정되면 표준을 준수하지 않는 로컬 플러그인을 사용할 수 없습니다. 자세한 내용은 FIPS 준수를 위한 로컬 플러그인 준비를 참조하십시오
     
  • vSphere Native Key Provider 업데이트를 위한 PowerCLI 지원: vSphere Native Key Provider 업데이트를 위한 PowerCLI 지원이 향후 PowerCLI 릴리스에 추가될 예정입니다. 자세한 내용은 VMware 기술 자료 문서 82732를 참조하십시오.
  • Site Recovery Manager 8.4 및 vSphere Replication 8.4 지원: 가상 시스템 암호화가 설정되어 있는 경우 Site Recovery Manager 8.4 및 vSphere Replication 8.4는 vSphere 7.0 업데이트 2를 지원하지 않습니다.

해결된 문제

해결된 문제는 다음과 같이 분류됩니다.

설치, 업그레이드 및 마이그레이션 문제
  • CLI를 사용하여 vCenter Server를 업그레이드할 때 vSphere Authentication Proxy 서비스에 대한 TLS(전송 보안 계층) 구성이 잘못 유지됨

    vSphere Authentication Proxy 서비스(vmcam)가 기본 TLS 1.2 프로토콜 이외의 특정 TLS 프로토콜을 사용하도록 구성된 경우 이 구성은 CLI 업그레이드 프로세스 동안 유지됩니다. 기본적으로 vSphere는 TLS 1.2 암호화 프로토콜을 지원합니다. TLS 1.2를 지원하지 않는 제품 또는 서비스를 지원하기 위해 TLS 1.0 및 TLS 1.1 프로토콜을 사용해야 하는 경우, TLS 구성 유틸리티를 사용하여 다른 TLS 프로토콜 버전을 사용하거나 사용하지 않도록 설정합니다.

    이 문제는 이 릴리스에서 해결되었습니다.

가상 시스템 관리 문제
  • 이름에 ASCII가 아닌 문자가 포함된 로컬 OVF 파일을 가져오거나 배포하면 작업이 실패하고 오류가 표시될 수 있음

    이름에 ASCII가 아닌 문자가 포함된 로컬 .ovf 파일을 가져오는 경우 400 잘못된 요청 오류가 표시될 수 있습니다. vSphere Client에서 가상 시스템을 배포하기 위해 이러한 .ovf 파일을 사용하면 배포 프로세스가 0%에서 중지됩니다. 그에 따라 400 잘못된 요청 오류 또는 500 내부 서버 오류가 표시될 수 있습니다.

    이 문제는 이 릴리스에서 해결되었습니다.

기타 문제
  • 브라우저가 영어가 아닌 다른 언어로 설정된 경우 [작업] 드롭다운 메뉴에 항목이 포함되지 않음

    브라우저가 영어가 아닌 다른 언어로 설정되어 있을 때 vSphere Client 인벤토리의 가상 시스템 요약 탭에서 새 보기로 전환 버튼을 클릭하면 게스트 운영 체제 패널의 작업 드롭다운 메뉴에 어떤 항목도 포함되지 않습니다.

    이 문제는 이 릴리스에서 해결되었습니다.

보안 문제
  • Python 라이브러리에 대한 업데이트

    Python 라이브러리가 버전 3.8.3으로 업데이트되었습니다.

알려진 문제

알려진 문제는 다음과 같이 그룹화되어 있습니다.

보안 문제
  • 원격 HTTPS 서버가 포트 5480 및 5580에 HSTS(HTTP Strict Transport Security) 응답 헤더를 전송하지 않음

    일부 환경에서는 포트 5480 및 5580에서 실행되는 원격 HTTPS 서버가 HSTS를 반환하지 않을 수 있습니다.

    해결 방법: 없음

  • AD FS 루트 인증서를 신뢰할 수 있는 루트 인증서 저장소에 추가하지 않으면, vCenter Server 7.0 업데이트 2로 업데이트된 후 AD FS 로그인이 실패함

    자체 서명된 루트 CA 인증서를 vSphere 7.0의 JRE 신뢰 저장소로 가져왔지만 신뢰할 수 있는 루트 인증서 저장소(VMware Endpoint 인증서 저장소 또는 VECS라고도 함)에 인증서를 등록하지 않으면 vCenter Server 7.0 업데이트 2로 업데이트된 후 AD FS 로그인이 실패합니다.

    해결 방법: JRE 신뢰 저장소 대신 신뢰할 수 있는 루트 인증서 저장소를 사용합니다.에 설명된 단계를 따르십시오. 자세한 내용은 VMware 기술 자료 문서 81807을 참조하십시오.

네트워킹 문제
  • 대규모 vSphere 환경은 VMware NSX Advanced Load Balancer 컨트롤러를 사용하여 클라우드에서 동기화하는 데 시간이 오래 걸릴 수 있음

    2,000개가 넘는 ESXi 호스트와 45,000개가 넘는 가상 시스템이 있는 vSphere 환경은 NSX Advanced Load Balancer 컨트롤러를 사용하여 클라우드에서 동기화하는 데 최대 2시간이 걸릴 수 있습니다.

    해결 방법: 없음

스토리지 문제
  • Dell EMC Unity 500 또는 600 VASA(vSphere API for Storage Awareness) 제공자를 vCenter Server 시스템에 등록할 수 없음

    구성 > 보안 > 스토리지 제공자에서 Dell EMC Unity 500 또는 600 VASA 제공자를 vCenter Server 시스템에 등록하려는 시도가 오류와 함께 지속적으로 실패합니다. vSphere Client에 VMCA(VMware Certificate Authority)에서 서명한 제공업체 인증서를 프로비저닝하는 동안 문제가 발생했습니다.라는 메시지가 표시됩니다. 이 문제는 새로 설치된 환경과 업그레이드된 환경에서 모두 발생합니다.

    해결 방법:

    1. Unity 500 또는 600 VASA 제공자가 7.0 업데이트 2 이전의 vCenter Server 버전에 이미 등록되어 있는 상태에서 vCenter Server 7.0 업데이트 2에 등록하지 못하는 경우:
      • 모든 인증서를 나열합니다. 예:
        # uemcli -d <unity500 or 600 host address> -u <username> -p <password> /sys/cert -service VASA_HTTP show -detail
        1: ID = vasa_http-vc1-servercert-1
        2: ID = vasa_http-vc1-cacert-1
        3: ID = vasa_http-vc1-cacert-2
      • 다음 명령을 사용하여 첫 번째 CA 루트 인증서를 제거합니다.
        #uemcli -d <unity500 or 600 host address> -u <username? -p <password> /sys/cert -id vasa_http-vc1-cacert-1 delete
      • Dell EMC Unity 500 또는 600 VASA 제공자를 등록합니다.
         
    2. Unity 500 또는 600 VASA 제공자를 vCenter Server 7.0 업데이트 2에 처음으로 등록하는데 등록하지 못하는 경우:
      • EMC Unity 500 또는 600 VASA 제공자 등록을 다시 시도합니다.
      • 작업이 실패하면 어레이에서 다음 단계를 완료합니다.
        • 모든 인증서를 나열합니다. 예:
          # uemcli -d <unity500 or 600 host address> -u <username> -p <password> /sys/cert -service VASA_HTTP show -detail
          1: ID = vasa_http-vc1-servercert-1
          2: ID = vasa_http-vc1-cacert-1
          3: ID = vasa_http-vc1-cacert-2
        • 다음 명령을 사용하여 첫 번째 CA 루트 인증서를 제거합니다.
          # uemcli -d <unity500 or 600 host address> -u <username? -p <password> /sys/cert -id vasa_http-vc1-cacert-1 delete
      • Dell EMC Unity 500 또는 600 VASA 제공자를 등록합니다.

    자세한 내용은 스토리지 제공자 등록을 참조하십시오.

설치, 업그레이드 및 마이그레이션 문제
  • 사전 업그레이드 확인이 실패하고 메서드 호출 오류 [Errno 1] 알 수 없는 호스트가 표시됨

    GUI 설치 관리자를 사용하여 IPv6 환경을 vCenter Server 6.5.x 또는 vCenter Server 6.7.x에서 vCenter Server 7.0 업데이트 2로 업그레이드하려고 하면, 사전 확인이 실패하고 메서드 호출 오류 [Errno 1] 알 수 없는 호스트와 같은 메시지가 표시됩니다.

    해결 방법: 소스 vCenter Server 및 ESXi가 nslookup(역방향 IP 주소 조회)을 성공적으로 실행할 수 있는지 확인하여 적절한 호스트 이름이 제공된 IP 주소에 연결되어 있는지 확인합니다.

  • netdump 서비스가 이전 7.x 릴리스에서 vCenter Server 7.0 업데이트 2로 업데이트한 후 포트 6500을 수신하지 못함

    환경을 이전 7.x 릴리스에서 vCenter Server 7.0 업데이트 2로 업데이트한 후 netdump 서비스가 포트 6500 수신을 중지하고 ESXi 덤프 데이터가 표시되지 않습니다.

    해결 방법: /etc/sysconfig/netdumper 파일을 열고 NETDUMPER_PORT 속성을 NETDUMPER_PORT=6500으로 수정합니다. service-control --restart netdumper 명령을 사용하여 netdump 서비스를 다시 시작합니다.

가상 시스템 관리 문제
  • 순수 IPv6 환경에서 vCenter Server 배포 중에 vSAN 또는 vCenter Lifecycle Manager 클러스터를 생성할 수 없음

    순수 IPv6 환경에서는 vCenter Server 배포 중에 IP를 사용한 vSAN 또는 vCenter Lifecycle Manager 클러스터 구성이 실패합니다.

    해결 방법: IP 대신 FQDN을 사용하여 vSAN 또는 vCenter Lifecycle Manager 클러스터를 구성합니다. 또는 IPv4 인프라를 사용하면 됩니다.
     

기타 문제
  • 동시 CNS(클라우드 네이티브 스토리지) API 호출로 인해 (vim.vslm.vcenter.VStorageObjectManager) 메타데이터 업데이트 작업에 오류가 발생할 수 있음

    드물지만, 컨테이너 볼륨(vim.cns.VolumeManager)의 수명 주기를 관리하기 위한 API의 CnsAttachVolume(attach)CnsUpdateVolumeMetadata(updateVolumeMetadata) 메서드가 동일한 볼륨에서 경합할 수 있습니다. 그 결과, (vim.vslm.vcenter.VStorageObjectManager) 메서드, updateVstorageObjectMetadataEx의 메타데이터 업데이트 작업이 실패하고 vSphere Client에 오류가 발생할 수 있습니다. 하지만 Kubernetes CSI(Container Storage Interface) 드라이버가 작업을 재시도하기 때문에 오류를 무시해도 됩니다.

    해결 방법: 없음 

  • vCenter Server High Availability가 구성된 vCenter Server에서 FIPS(Federal Information Processing Standard)를 사용하도록 설정하면, 페일오버 후 FIPS 플래그가 유지되지 않음

    vCenter Server 7.0 업데이트 2로 업그레이드한 후 vCenter Server에서 FIPS를 사용하도록 설정하고 vCenter Server High Availability가 구성되어 있으면, 페일오버 후 FIPS 플래그가 유지되지 않습니다. 플래그가 능동 노드에서 수동 노드로 자동 복제되지 않기 때문입니다.

    해결 방법: 각 능동 및 수동 노드에 대해 [전역 FIPS 모드 사용]을 실행합니다. 자세한 내용은 보안 전역 FIPS 업데이트를 참조하십시오.

  • VMware Site Recovery Manager 8.3.1.1을 사용한 복구 계획 테스트 후 정리가 실패하고 원격 서버 연결 오류가 발생함

    vCenter Server 7.0 업데이트 2 환경에서 Site Recovery Manager 8.3.1.1을 사용하여 여러 보호 그룹 및 복구 지점에서 복구 계획을 테스트하는 경우 테스트 후 정리 작업이 원격 서버 연결 오류와 함께 실패할 수 있습니다. 역추적에 다음과 같은 오류 메시지가 표시됩니다. 원격 서버의 연결이 중단되었습니다. 작업 시간이 초과되었습니다. 300초

    해결 방법: Site Recovery Manager 8.4로 업그레이드합니다.

  • AD FS(Active Directory Federation Services)를 외부 ID 제공자로 추가하면 다음 HTTP 응답 코드와 함께 중지됨: 503 오류

    vCenter Server 시스템의 외부 ID 제공자로 AD FS(Active Directory Federation Services) 추가를 위한 워크플로에서 마침을 클릭하면 vSphere Client에서 작업이 HTTP 응답 코드: 503 오류와 함께 중지될 수 있습니다.

    해결 방법: 마침을 한 번 더 클릭합니다. 작업이 완료됩니다.

vCenter Server 및 vSphere Client 문제
  • vSphere Client에서 vSphere Lifecycle Manager 및 vSphere with VMware Tanzu 작업에 대한 진행률이 표시되지 않음

    고급 연결 모드를 사용하도록 설정된 혼합 버전 vCenter Server 7.0 업데이트 1 및 업데이트 2 전환 환경에서는 vSphere Client에서 트리거하는 이미지, 호스트 또는 하드웨어 규정 준수 검사와 같은 작업의 진행률이 표시되지 않지만 작업은 실제로 진행됩니다.

    해결 방법: vSphere Client의 해당 버전을 사용하여 환경을 관리합니다. 예를 들어 vSphere Client 7.0 업데이트 1을 사용하여 vCenter Server 7.0 업데이트 1 인벤토리를 관리하고 vSphere Client 7.0 업데이트 2를 사용하여 vCenter Server 7.0 업데이트 2 인벤토리를 관리합니다.

이전 릴리스의 알려진 문제

이전의 알려진 문제 목록을 보려면 여기를 클릭하십시오.

check-circle-line exclamation-circle-line close-line
Scroll to top icon