vRealize Business for CloudvRealize Automation에 등록한 후 Business Management 탭을 클릭하면 오류 메시지가 발생합니다.

문제

vRealize Business for CloudvRealize Automation에 등록한 후 vRealize Automation 사용자 인터페이스의 비즈니스 관리 탭을 클릭하면 HTTP 오류 401 권한이 없음 메시지가 표시됩니다.

원인

이 문제는 vRealize Automation 가상 장치와 vRealize Business for Cloud 가상 장치의 시간이 동기화되지 않은 경우 발생합니다. vRealize AutomationvRealize Business for Cloud 가상 장치 사이의 시간 차이가 60초를 초과해서는 안 됩니다.

해결책

  1. 동일한 NTP 서버를 vRealize AutomationvRealize Business for Cloud 가상 장치에 구성합니다. 자세한 내용은 "시간 동기화 구성" 섹션을 참조하십시오.
  2. 가상 장치를 다시 시작합니다.