vRealize Business for Cloud를 vRealize Automation에 등록한 후 비즈니스 관리 탭이 vRealize Automation 사용자 인터페이스에 나타나지 않습니다.
문제
vRealize Business for Cloud를 vRealize Automation에 등록하고 시스템을 시작한 후 vRealize Business for Cloud에서 비즈니스 관리 탭이 vRealize Automation 사용자 인터페이스에 나타나지 않습니다. 다음과 같은 오류가 표시될 수도 있습니다.
javax.net.ssl.SSLHandshakeException: java.security.cert.CertificateException:Untrusted certificate chain exception in Administration -> Business Management TAB of vRA integrated setup.
원인
이 문제는 다음과 같은 이유로 인해 발생할 수 있습니다.
vRealize Automation과 vRealize Business for Cloud 가상 장치 사이의 시간이 동기화되지 않았습니다.
해결책
vRealize Automation에서 vRealize Business for Cloud 등록을 취소하고 자체 서명된 인증서를 다시 생성하고 vRealize Business for Cloud를 vRealize Automation에 다시 등록합니다. SSL 인증서를 변경하거나 교체하는 방법에 대한 자세한 내용은 설치 가이드에서 vRealize Business for Cloud의 SSL 인증서 변경 또는 교체 섹션을 참조하십시오.