vRealize Operations Manager 6.3용 Endpoint Operations Management 에이전트는 하위 버전 호환성을 지원하지 않습니다. vRealize Operations Manager 6.3은 Endpoint Operations Management 에이전트 6.3에서만 작동하며 이전 버전에서는 작동하지 않습니다. Endpoint Operations Management 에이전트 6.3은 vRealize Operations Manager의 이전 버전에서 작동하지 않습니다.

Endpoint Operations Management 에이전트는 다음 순서로 업그레이드합니다.

  1. Endpoint Operations Management 에이전트 6.2 이상을 6.3으로 업그레이드합니다.

  2. vRealize Operations Manager 6.2 이상을 vRealize Operations Manager 6.3으로 업그레이드합니다.

이 순서를 따르면 Endpoint Operations Management 에이전트와 통신하는 중 오류를 방지할 수 있습니다.

참고:

Endpoint Operations Management 에이전트를 6.1에서 6.3으로는 업그레이드할 수 없습니다.