vRealize Automation 솔루션은 vRealize Automation 7.x 버전에서 지원됩니다.

이전 버전에서 vRealize Automation Management Pack 2.1이 설치되어 있고 어댑터 인스턴스로 vRealize Automation 6.2.5가 등록되어 있는 vRealize Operations Manager 6.6으로 업그레이드하면 다음 동작을 발견할 수 있습니다.

  • vRealize Automation Management Pack 2.1이 3.0으로 업그레이드됩니다.

  • vRealize Automation 6.2.5 어댑터 인스턴스에 대해 수집 상태가 실패하고 수집 상황이 없음이 됩니다.