SSLv2 및 SSLv3와 같은 프로토콜은 더 이상 안전한 것으로 간주되지 않습니다. TLS 1.0도 사용하지 않도록 설정하는 것이 좋습니다. TLS 1.1 및 TLS 1.2만 사용하도록 설정하십시오.