Voordat u het Integration Broker-onderdeel van Workspace ONE Accessinstalleert, moet u de Windows-server configureren.

De volgende besturingssystemen worden ondersteund voor de Integration Broker-server.

  • Windows Server 2008 R2
  • Windows Server 2012
  • Windows Server 2012 R2
  • Windows Server 2016
Opmerking: Zie de VMware-productinteroperabiliteitsmatrices op http://www.vmware.com/resources/compatibility/sim/interop_matrix.php voor de nieuwste informatie over ondersteunde versies.