U moet de upgrade configureren om ervoor te zorgen dat gebruikerssessies worden beperkt tot 30 minuten.

Voordat u begint

U moet alle eerdere upgradetaken hebben voltooid.

Over deze taak

Voer deze procedure uit op elke vRealize Automation-toepassing.

Procedure

  1. Open een nieuw opdrachtregelvenster als hoofdgebruiker in de vRealize Automation-toepassing.
  2. Voer /usr/lib/vcac/tools/vami/commands/horizon-update-access-policy in het opdrachtregelvenster in.
  3. Druk op Enter.