Nadat u vRealize Automation6.2.4 of 6.2.5 hebt geüpgraded, moet u mogelijk een aantal taken uitvoeren.