Als uw omgeving is geconfigureerd voor hoge beschikbaarheid en u vRealize Automation 6.2.5 upgradet naar 7.3, kunnen XaaS-aanvragen van blueprints mislukken met een uitzonderingsfout.

Probleem

Dit probleem word veroorzaakt doordat de ingesloten vRealize Orchestrator van vRealize Automation 6.x en 7.x een verschillende configuratie hebben. Zie het Knowledge Base-artikel 2150604 voor meer informatie.