Nadat u uw vRealize Automation-toepassing hebt geüpgraded naar 7.5, moet u mogelijk uw externe VMware Identity Manager Connector (vIDM) upgraden voor smartcardverificatie.

Voor vRealize Automation 7.5 is vIDM versie 3.1 of hoger vereist. Voor informatie over het upgraden naar de nieuwste vIDM-versie raadpleegt u de documentatie voor VMware Identity Manager.
Opmerking: Als uw vIDM Connector versie 2.7 of lager is, moet u eerst upgraden naar 2.8.3 en vervolgens upgraden naar 3.1 of hoger.