Если VMware Identity Manager не запускается надлежащим образом после обновления, можете выполнить откат к предыдущему экземпляру.

Проблема

После обновления VMware Identity Manager не запускается надлежащим образом. Сведения из журналов ошибок обновления и повторное выполнение команды обновления не помогли решить проблему.

Причина

В процессе обновления произошли ошибки.

Решение

  1. Выполните откат к одному из снимков, созданных в качестве резервной копии исходного экземпляра VMware Identity Manager и внешней базы данных (если необходимо). Сведения см. в документации vSphere.