Прежде чем установить компонент Integration Broker из Workspace ONE Access, необходимо настроить сервер Windows.

Для сервера, на который устанавливается Integration Broker, подходят следующие операционные системы.

  • Windows Server 2012 R2
  • Windows Server 2016
Примечание: Актуальную информацию о поддерживаемых версиях см. в таблицах совместимости продуктов VMware по адресу http://www.vmware.com/resources/compatibility/sim/interop_matrix.php.