如果在停用作業期間無法連線保護站台,則復原計劃可能無法進行。

問題

與受保護站台的連線失敗後,復原無法進行。

原因

如果在停用作業期間,或者在 RemoteOnlineSyncRemotePostReprotectCleanup (這兩者在重新保護期間發生) 期間無法連線保護站台,則復原計劃可能無法進行。在這種情況下,系統會等待保護站台中的虛擬機器或群組完成這些中斷的工作。

解決方案

  • 如果在重新保護作業期間發生此問題,您必須重新連線原始保護站台,並重新啟動復原計劃。
  • 如果在復原期間發生此問題,只需取消復原計劃後再重新啟動即可。