升級期間,View 不支援 View Composer 佈建及維護作業。當任何 View 伺服器仍在執行舊版時,在過渡期間不支援佈建和重新撰寫連結複製桌面平台之類的作業。只有在 View 連線伺服器和 View Composer 的所有執行個體均已升級後,您才能成功執行這些作業。

備註︰

在您使用 View Composer 6.2 功能來建立連結複製 RDS 主機的自動化伺服器陣列之前,您必須將所有 View 元件升級為 Horizon 6 (6.2 版) 或更新版本。