若您的部署使用負載平衡器管理多個安全伺服器,則無須停機即可升級連線伺服器基礎結構。

備註︰

若您想使用 Access Point 應用裝置而非 View 安全伺服器,您必須將 View 連線伺服器執行個體升級為 6.2 或更新版本,再安裝並將 Access Point 應用裝置設定為指向 View 連線伺服器執行個體,或面對執行個體的負載平衡器。如需更多資訊,請參閱《部署及設定 Unified Access Gateway》