View 元件中預設會停用 RC4、SSLv3 和 TLSv1.0。如果您需要在遠端桌面平台上重新啟用 RC4、SSLv3 或 TLSv1.0,請參閱《View 安全性》文件中的〈View 中已停用的舊版通訊協定和加密〉。

如需 View Agent、Horizon AgentHorizon Client 的安全功能的完整資訊,請參閱《Horizon Client 和 Agent 安全性》