如果您要從 2.3 版或更早版本升級到 2.4 版或更新版本,則需要重新安裝 NSX Cloud 元件。如果從 2.4 版起進行升級,請遵循升級工作流程。