為了避免主機升級期間發生問題,在 NSX-T Data Center 中必須支援您的主機作業系統。

如果您的主機作業系統版本不受支援,可以手動將主機作業系統升級至支援的版本。請參閱支援的 Hypervisor 升級路徑

如需 RHEL、CentOS、Ubuntu 和 SLES 主機的升級指示,請參閱主機的網站。