若要安裝 ESXi 6.0 或升級到 ESXi 6.0,您的系統必須滿足特定的硬體和軟體需求。