成功執行掃瞄後,由於升級不受支援,已連結基準的符合性狀態可能為不相容。

問題

由於升級不受支援,已連結基準的狀態為不相容。

虛擬機器的虛擬硬體升級路徑無法實現,因為目前的硬體版本高於主機上支援的最新版本。升級詳細資料視窗會顯示實際硬體版本。

結果

沒有可用的因應措施。請參閱升級詳細資料以查看目前的硬體版本。