執行掃瞄後,由於無法在物件上安裝更新,已連結基準的符合性狀態可能顯示為不相容。

程序

  • 如果虛擬機器上未安裝 VMware Tools,請安裝某個版本的 VMware Tools 並重試掃瞄作業。
  • 如果虛擬機器上的 VMware Tools 並非由 VMware vSphere 平台管理,請中斷連結基準並手動執行升級。如需有關升級已封裝並散發為 OSP 之 VMware Tools 的詳細資訊,請參閱《針對作業系統特定套件的 VMware Tools 安裝指南》