由於更新中的套件可能遺失,已連結基準的符合性狀態可能為不相容。

程序

  1. 編輯主機升級基準並匯入所需套件。
  2. 重複掃瞄。