vRealize Automation 6.2.5 升級到 7.3 或 7.3.1 後,請執行任何必要的升級後工作。