vRealize Automation 7.1、7.2 升級到 7.3 或將 7.1、7.2、7.3 升級到 7.3.1 後,請執行任何必要的升級後工作。