vRealize Log Insight 升級失敗,並顯示由於連線問題導致發生內部伺服器錯誤。

問題

升級 vRealize Log Insight 失敗,並顯示錯誤訊息:升級失敗。內部伺服器錯誤

原因

用戶端和伺服器之間出現連線問題。例如,當您嘗試從 WAN 上的用戶端進行升級。

解決方案

  • 從與伺服器相同的 LAN 上的用戶端升級 LI。