適用於 vRealize Operations Manager 6.3 的Endpoint Operations Management代理程式無法回溯相容。vRealize Operations Manager 6.3 僅能搭配Endpoint Operations Management代理程式 6.3 使用,且無法搭配先前版本使用。Endpoint Operations Management代理程式 6.3 無法搭配 vRealize Operations Manager 的先前版本使用。

依下列順序升級Endpoint Operations Management代理程式:

  1. Endpoint Operations Management代理程式 6.2 及以上版本升級為 6.3。

  2. vRealize Operations Manager 6.2 及以上版本升級為 vRealize Operations Manager 6.3。

遵循此順序以避免在和Endpoint Operations Management代理程式通訊時發生錯誤。

備註︰

您無法將Endpoint Operations Management代理程式從 6.1 升級至 6.3。