vRealize Automation 解決方案受 vRealize Automation 7.x 版支援。

如果您從舊版升級至 vRealize Operations Manager 6.6,而該舊版已安裝 vRealize Automation Management Pack 2.1,並將 vRealize Automation 6.2.5 登錄為介面卡執行個體,您將會觀察到下列行為:

  • vRealize Automation Management Pack 2.1 已升級到 3.0。

  • 針對 vRealize Automation 6.2.5 介面卡執行個體的收集狀況會失敗,而收集狀態為