vRealize Orchestrator 7.2 支援從 5.5.x、6.0.x、7.0 和 7.1 進行的就地升級。

您可以透過虛擬應用裝置管理介面 (VAMI) 升級您現有的 Orchestrator Appliance