Certifique-se de atender a estes requisitos do sistema para implantar os Serviços do hub do VMware Workspace ONE.

  • VMware Workspace ONE UEM 1810 ou mais recente para usar Serviços do Hub
  • VMware Workspace ONE UEM 1904 ou mais recente para usar Serviços do Hub para macOS
Observação: Todos os recursos de Serviços do hub não estão disponíveis nesta versão anterior do UEM.

Navegadores da Web compatíveis com o acesso do console do Hub e do usuário final

  • Internet Explorer 11 para Windows
  • Google Chrome 42.0 ou posterior
  • Mozilla Firefox, versão mais recente
  • Safari 6.2.8 ou posterior
  • Microsoft Edge, versão mais recente

Versões do dispositivo com suporte

  • Dispositivos iOS 9.0 ou posteriores
  • Dispositivos Android 4.4 ou posteriores
  • Windows 10, versão 1709
  • macOS 10.12 ou posterior

Versões do aplicativo Intelligent Hub

Para usar todos os recursos dos Serviços do Hub que foram liberados, certifique-se de que os usuários atualizem seus dispositivos para a versão mais recente do aplicativo Workspace One Intelligent Hub.