Die Horizon Agent-Verbindung auf einer SLED/SLES-Maschine kann nicht getrennt werden, nachdem auf einem iPad Pro Horizon Client ein Neustart oder ein Vorgang zum Herunterfahren durchgeführt wurde.
Problem
Wenn Sie eine virtuelle SLED/SLES-Maschine auf einem iPad Pro Horizon Client neu starten oder herunterfahren, antwortet der Desktop nicht. Horizon Agent kann nicht getrennt werden.
Ursache
Nach dem Neustart oder Herunterfahren sendet die SLED/SLES-Maschine Meldungen unter Umständen nicht ordnungsgemäß an Horizon Client.
Lösung
- ♦ Trennen Sie die Desktop-Verbindung manuell vom iPad ProHorizon Client