Aufgrund eines Verbindungsproblems schlägt das vRealize Log Insight-Upgrade mit einem internen Serverfehler fehl.
Problem
Das Upgrade von vRealize Log Insight schlägt fehl und die Fehlermeldung Upgrade fehlgeschlagen. Interner Serverfehler wird angezeigt.
Ursache
Es ist ein Verbindungsproblem zwischen dem Client und dem Server aufgetreten. Dies geschieht beispielsweise, wenn Sie versuchen, ein Upgrade von einem Client auszuführen, welcher sich in einem WAN befindet.
Lösung
- ♦ Führen Sie das LI-Upgrade von einem Client in demselben LAN wie der Server aus.