Asegúrese de cumplir estos requisitos del sistema para implementar Servicios de VMware Workspace ONE Hub.

  • VMware Workspace ONE UEM 1810 o una versión posterior para utilizar Servicios de Hub
  • VMware Workspace ONE UEM 1904 o una versión posterior para utilizar Servicios de Hub para macOS
Nota: Las funciones de Servicios de Hub no están disponibles versiones anteriores de UEM.

Navegadores web compatibles con el acceso de usuarios finales y la consola de Hub

  • Internet Explorer 11 para Windows
  • Google Chrome 42.0 o versiones posteriores
  • Mozilla Firefox, versión más reciente
  • Safari 6.2.8 o versiones posteriores
  • Microsoft Edge, versión más reciente

Versiones de dispositivos compatibles

  • Dispositivos con iOS 9.0 o versiones posteriores
  • Dispositivos con Android 4.4 o versiones posteriores
  • Windows 10, versión 1709
  • macOS 10.12 o versiones posteriores

Versiones de la aplicación Intelligent Hub

Para usar todas las funciones de Servicios de Hub que se publican, asegúrese de que los usuarios actualicen sus dispositivos a la versión más reciente de la aplicación Workspace ONE Intelligent Hub.